Ruby-GNOME2

Ruby-GNOME2のパケジも微修正してputした。
BuildRequiresの変更と、GNOME-2.14でのビルド、というところ。