ruby-gnome2

ビルドしてみたが、libgdaバインディングが作成されなかった。先日更新されたlibgdaパッケージに問題があるっぽい。要調査。